Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Ir em baixo

Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Luciano em Qua Maio 09, 2018 10:41 am

Tenho uma Yamaha Neo 2011, estou tendo problemas com a partida Elétrica. As vezes ela falha, aperto o botão só faz o barulho do rele acionando, mas ai é só eu movimentar a moto um pouco para frente e volta a dar partida ai pega de boa. alguém pode ajudar, será que alguém já teve esse mesmo problema.

Luciano

Mensagens : 3
Data de inscrição : 09/05/2018
Localização : Guarulhos
Pontos : 5

Voltar ao Topo Ir em baixo

Re: Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Ctrl-Alt-Del em Qua Maio 09, 2018 11:12 am

Problema fácil de resolver Luciano.

Primeiro passe lá na área de apresentações como a mensagem enviada a tu solicitou quando registraste no fórum.

_________________
   Ctrl-Alt-Del
avatar
Ctrl-Alt-Del
Admin

Mensagens : 182
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 367

Voltar ao Topo Ir em baixo

Re: Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Luciano em Qua Maio 09, 2018 2:28 pm

Boa tarde!

Não entendi a mensagem, tenho que fazer o que para ver as respostas.

Luciano

Mensagens : 3
Data de inscrição : 09/05/2018
Localização : Guarulhos
Pontos : 5

Voltar ao Topo Ir em baixo

Re: Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Ctrl-Alt-Del em Qua Maio 09, 2018 3:02 pm

Precisa se apresentar primeiro lá.

_________________
   Ctrl-Alt-Del
avatar
Ctrl-Alt-Del
Admin

Mensagens : 182
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 367

Voltar ao Topo Ir em baixo

Re: Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Ctrl-Alt-Del em Qui Maio 10, 2018 12:58 pm

Luciano,

Estou transcrevendo um procedimento já publicado por um confrade nosso para o qual tenho grande consideração.


Mensagem por jeguinho em Qui 31 Ago 2017 - 21h19min

Um teste simples que você pode fazer pra saber se é escova:

Se tu tentares ligar a moto e der esse tec (esse tec é o relê atracando) e se ela não ligar, então:

1º. com a moto desligada, engate a segunda marcha;

2º. empurre a moto para frente e para trás com ela engatada, o objetivo é girar o motor de arranque, não precisa forçar a moto, você ouvirá o barulho dele girando;

3º. coloque a moto em ponto morto e tente ligá-la, se ela ligar, são as escovas que estão gastas, elas são baratas, umas 15 pilas.


Eu tive esse mesmo problema na  minha antiga Fazer 250, e detectei esse problema na escova seguindo os passos acima.

Quando as escovas estão desgastadas pode ocorrer de uma delas fechar contato no rotor e outras não. Daí girando o motor de arranque você as muda de posição então conseguindo dar a partida.

Outra hipótese pode ser a bateria, se você tiver um multímetro, meça a tensão com ela desligada. E depois meça a tensão no momento da partida. Se na partida a tensão cair para menos de 9.5 volts a bateria está ruim.

_________________
   Ctrl-Alt-Del
avatar
Ctrl-Alt-Del
Admin

Mensagens : 182
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 367

Voltar ao Topo Ir em baixo

Re: Yamaha Neo 2011 Partida Elétrica Falha as Vezes

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum