CLUBE DOS YAMAHEIROS
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

Parou de injetar depois de lavar (RESOLVIDO)

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Dom 25 Ago 2013 - 21:09

Depois que lavei, nao quis mais injetar gasolina, ligo a chave, faz reconhecimento, mas nao injeta nem pega quando dou partida... o que pode ser?

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Xandyroesch em Dom 25 Ago 2013 - 21:12

lavou a moto com lava jato, pode ter soltado algum componente ou até mesmo ter molhado alguma coisa e ter queimado algum fusivel.

_________________

                                                   minha Pretinha

Xandyroesch
MODERADOR
MODERADOR

Moto:: Factor k 2010
Mensagens: 13429
Data de inscrição: 28/04/2012
Idade: 31
Localização: Venâncio Aires - RS

https://www.facebook.com/profile.php?id=100000017050376

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Dom 25 Ago 2013 - 21:49

lavei com mangueira mesmo... os fusiveis estao intactos...

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Xandyroesch em Dom 25 Ago 2013 - 22:14

estranho isso ai, eu te aconselharia levar ela na CC, mas se não esta ligando fica complicado levar ela, vamos esperar os mais entendidos no assunto chegarem por aqui.

_________________

                                                   minha Pretinha

Xandyroesch
MODERADOR
MODERADOR

Moto:: Factor k 2010
Mensagens: 13429
Data de inscrição: 28/04/2012
Idade: 31
Localização: Venâncio Aires - RS

https://www.facebook.com/profile.php?id=100000017050376

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Seg 26 Ago 2013 - 7:32

Obrigado pela atenção....
ela liga o painel, não acende a luz laranja... e não injeta...
a bomba esta ok, pois troquei recentemente e testei a velha tbém...

Fico no aguardo de algum companheiro que manja do "troço"...srsrs

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Alex em Seg 26 Ago 2013 - 14:44

Amigo sua moto é uma Fazer correto? É que no seu perfil tá YBR.
Enfim, se a bomba parou de funcionar, pode ter soltado ou afrouxado algum conector, ou mesmo ter encharcado com água e estar fechando curto.
Vc vai ter que meter a mão e sair conferindo tudo quanto é conector que vc avistar ou levar á uma concessionária para verificarem pra vc.

_________________

Alex
ADMINISTRADOR
ADMINISTRADOR

Moto:: YBR Factor ED
Mensagens: 15817
Data de inscrição: 03/04/2012
Idade: 38
Localização: DF

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Seg 26 Ago 2013 - 14:51

Arrumei meu perfil Alex, obrigado.
Conector da bomba esta ok...
vou verificar outros conectores, será quel alguém possui o esquema de ligação da parte de injeção da Fazer... ficaria mais fácil saber quais são os conectores...

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Ter 27 Ago 2013 - 17:47

Mais alguém com noção sobre a injeção da Fazer....

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Xandyroesch em Ter 27 Ago 2013 - 19:04

cara tenta passar na CC para perguntar alguma coisa para o mecânico o que poderia ser.

_________________

                                                   minha Pretinha

Xandyroesch
MODERADOR
MODERADOR

Moto:: Factor k 2010
Mensagens: 13429
Data de inscrição: 28/04/2012
Idade: 31
Localização: Venâncio Aires - RS

https://www.facebook.com/profile.php?id=100000017050376

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Cristiano Neto em Ter 27 Ago 2013 - 19:10

Vai na CC e converse com o mecânico!!!

_________________
Segurança no trânsito em primeiro lugar!!!


Yamaha Neo AT115 2008 Preta
Capacetes Taurus Zarref Preto / Taurus San Marino Automático
Jaqueta Cast Essential Preta
Luvas X-11 Preta



Cristiano Neto - Moderador e Mestre-Neo
e-mail: clubedosyamaheiros@yahoo.com.br



Visite minha "Nega da Hora"

Cristiano Neto
MODERADOR
MODERADOR

Moto:: Neo AT115 08/08
Mensagens: 11582
Data de inscrição: 27/07/2012
Idade: 36
Localização: Palmas - TO

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por enricksp2012 em Ter 27 Ago 2013 - 19:31

injeção é osso amigo uma vez a minha deu esse gato e era o retificador!!

_________________

enricksp2012
Usuário Prata
Usuário Prata

Moto:: FACTOZA
Mensagens: 784
Data de inscrição: 14/08/2013
Idade: 29
Localização: jundiaí-SP

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Qua 28 Ago 2013 - 7:59

Obrigado pela atenção galera,
vou no mecânico ver o que pode ser.

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Sab 31 Ago 2013 - 7:45

Resolvido!!!!
Era o alarme que estava bloqueando a moto....
Levei num mecânico e descobriu que o alarme tinha ido pro "pau" e travou o sistema de ignição...
Engraçado que eu tinha desligado o alarme como possível culpado...
Deve ser mão de mecânico...
Enfim, cobrou R$ 60,00 pila pra isso, barato pelo que eu pensava que podia ser..
Obrigado galera pelo apoio.

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por Cristiano Neto em Sab 31 Ago 2013 - 10:04

Mas o alarme foi retirado? Vc pensa em colocar outro alarme?

_________________
Segurança no trânsito em primeiro lugar!!!


Yamaha Neo AT115 2008 Preta
Capacetes Taurus Zarref Preto / Taurus San Marino Automático
Jaqueta Cast Essential Preta
Luvas X-11 Preta



Cristiano Neto - Moderador e Mestre-Neo
e-mail: clubedosyamaheiros@yahoo.com.br



Visite minha "Nega da Hora"

Cristiano Neto
MODERADOR
MODERADOR

Moto:: Neo AT115 08/08
Mensagens: 11582
Data de inscrição: 27/07/2012
Idade: 36
Localização: Palmas - TO

Voltar ao Topo Ir em baixo

Re: Parou de injetar depois de lavar (RESOLVIDO)

Mensagem por barizon.r em Sab 31 Ago 2013 - 10:19

Foi retirado...
como gastei muito com o carro este mês,
mês que vem eu vou colocar outro alarme...

barizon.r
Novatos
Novatos

Moto:: FAZER 250 2006
Mensagens: 18
Data de inscrição: 20/08/2012
Idade: 29
Localização: Maringa

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum