CLUBE DOS YAMAHEIROS
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

YBR-E 2004 falha quando quente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

YBR-E 2004 falha quando quente

Mensagem por LucianoLuSeLa em Ter 23 Jun 2015 - 11:25

Ola, bom dia a todos.
Tenho uma Ybr 2004 com partida, carburador limpissimo e vela nova, tudo nos conformes, mas quando uso a moto por uns 10 a 15 minutos (no caso, quando ela esquenta bem), começa a "engasopar" se acelerar muito, tipo... até quando você acelera um pouquinho para reduzir marcha da pra sentir que ela "engasopa, como se não estivesse queimando a gasolina", e se acelerar bastante mesmo, pra ela andar, ai ela chega quase a cortar de tanto que falha... mas se deixar na lentinha e tentar andar acelerando pouquissimo ate da pra andar... e quando ela começa a fazer isso, se deixar ela na lenta da pra sentir que a lenta sobe bastante também... depois de meia hora até uma hora parada ela volta ao normal e da pra andar esticando de boa que o defeito não aparece mais ... ate esquentar de novo (mais uns 10 a 15 minutos), ai volta a fazer o defeito novamente... PS: não tem fios em curto, bateria boa, pega de primeira mesmo depois de dias parada no frio, sera que pode ser Cdi ou Bobina? como saber oque pode ser ? Agradeço se alguém experiente puder ajudar.
avatar
LucianoLuSeLa
Novatos
Novatos

Moto: : ybr 125E
Mensagens : 3
Data de inscrição : 23/06/2015
Idade : 35
Localização : umuarama

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por Alex em Ter 23 Jun 2015 - 20:41

Luciano vc pode estar tendo problemas com parte elétrica. Bobina quando começa a esquentar é mais ou menos esses mesmos sintomas.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19174
Data de inscrição : 03/04/2012
Idade : 41
Localização : DF

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por Jefferson Ledoux em Sab 27 Jun 2015 - 1:56

O carburador por estar limpo mas tbm pode estar com a mistura desregulada... e se estiver mto desregulada ela engasga mto, tipo se vc puxar o acelerador numa saida mais brusca a moto engasga e pula até sair com força. Pelo que vejo esse é o problema mais comum quando as motos estão engasgando assim, os mecânicos limpam a moto td mas numa simples regulagem da mistura eles se batem.

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"
avatar
Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7203
Data de inscrição : 19/04/2013
Idade : 37
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por LucianoLuSeLa em Seg 6 Jul 2015 - 16:16

Alex escreveu:Luciano vc pode estar tendo problemas com parte elétrica. Bobina quando começa a esquentar é mais ou menos esses mesmos sintomas.

Meu mecanico disse que tem cara de ser CDi, eu ja acho que é bobina, ele tem um CDi usado la e vai colocar em comodato para teste de uma semana, se parar ja vou saber oque é, mas mesmo assim continuo achando que pode ser a bobina... mas só vou poder deixar a moto la pra colocar na semana que vem...vamos ver.
avatar
LucianoLuSeLa
Novatos
Novatos

Moto: : ybr 125E
Mensagens : 3
Data de inscrição : 23/06/2015
Idade : 35
Localização : umuarama

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por Alex em Ter 7 Jul 2015 - 21:41

Entendi, aí tá certo, é algo chato e que necessita dias de testes. Pra quem precisa da moto no dia a dia é terrível.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19174
Data de inscrição : 03/04/2012
Idade : 41
Localização : DF

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por LucianoLuSeLa em Sab 10 Out 2015 - 15:06

Galera problema resolvido...
- Problema de falha (engasopar), PROBLEMAS IDENTIFICADOS: troca de agulha por uma nova e troca da membrana de valvula dentro do bura por uma nova, ficou top...
- Problema de as vezes cortar a eletrica quando andando, PROBLEMA IDENTIFICADO: troca do miolo de chave completo por um novo, TAVA DANDO MAU CONTATO, ficou top...

Motinha agora ta zera, estrada e cidade numa boa, valew.
avatar
LucianoLuSeLa
Novatos
Novatos

Moto: : ybr 125E
Mensagens : 3
Data de inscrição : 23/06/2015
Idade : 35
Localização : umuarama

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por Alex em Dom 11 Out 2015 - 19:08

Rapaz então era problema na alimentação e elétrica, dois problemas que causam mais ou menos os mesmos sintomas. Agora é só alegria.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19174
Data de inscrição : 03/04/2012
Idade : 41
Localização : DF

Voltar ao Topo Ir em baixo

Re: YBR-E 2004 falha quando quente

Mensagem por Jefferson Ledoux em Sab 17 Out 2015 - 0:22

parabéns Mecanico ai bom e honesto pq tem muitos que iriam apontar mil e uma causas e a moto iria continuar do mesmo jeito... show!

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"
avatar
Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7203
Data de inscrição : 19/04/2013
Idade : 37
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum