CLUBE DOS YAMAHEIROS
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

Ignição Falhando!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ignição Falhando!!!

Mensagem por suarez22 em Qua 2 Dez 2015 - 11:41

Galera!! Não sei se é o lugar certo para criar esse tópico, mas estou precisando da ajuda de vocês.

Minha Factor ED está o seguinte problema: Encaixo a chave na ignição, giro pra ligar a moto e funciona normal, porém quando já estou pilotando, a moto simplesmente desliga, apaga tudo. Na primeira vez, encostei a moto pensando que era um problema maior, mas quando aconteceu da segunda vez, ela desligou e ligou rapidamente, depois desligou novamente, foi quando mexi na chave na ignição e voltou a funcionar.. Já tive esse mesmo problema com outra factor, porém vendi sem ajeitar o problema, e informei ao comprador...

Me ajudem!!!!! hum???
avatar
suarez22
Iniciante
Iniciante

Moto: : Yamaha Factor
Mensagens : 24
Data de inscrição : 24/08/2014
Idade : 25
Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por BalaCega em Qua 2 Dez 2015 - 16:37

suarez22 escreveu:Galera!! Não sei se é o lugar certo para criar esse tópico, mas estou precisando da ajuda de vocês.

Minha Factor ED está o seguinte problema: Encaixo a chave na ignição, giro pra ligar a moto e funciona normal, porém quando já estou pilotando, a moto simplesmente desliga, apaga tudo. Na primeira vez, encostei a moto pensando que era um problema maior, mas quando aconteceu da segunda vez, ela desligou e ligou rapidamente, depois desligou novamente, foi quando mexi na chave na ignição e voltou a funcionar.. Já tive esse mesmo problema com outra factor, porém vendi sem ajeitar o problema, e informei ao comprador...

Me ajudem!!!!! hum???

Suarez22,

Com certeza o miolo da ignição está com mal contato, provavelmente decorrente de oxidação interna.

Seria melhor desmontar pra ver.

Pulveriza WD40 para ver se melhora, mas só WD porque o resto é querosene perfumado...

Aproveite e limpe os bornes da bateria e do relê de ignição.

Deixa ver se alguém dá mais outro palpite.

aê!

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Alex em Qua 2 Dez 2015 - 20:04

BalaCega escreveu:
suarez22 escreveu:Galera!! Não sei se é o lugar certo para criar esse tópico, mas estou precisando da ajuda de vocês.

Minha Factor ED está o seguinte problema: Encaixo a chave na ignição, giro pra ligar a moto e funciona normal, porém quando já estou pilotando, a moto simplesmente desliga, apaga tudo. Na primeira vez, encostei a moto pensando que era um problema maior, mas quando aconteceu da segunda vez, ela desligou e ligou rapidamente, depois desligou novamente, foi quando mexi na chave na ignição e voltou a funcionar.. Já tive esse mesmo problema com outra factor, porém vendi sem ajeitar o problema, e informei ao comprador...

Me ajudem!!!!! hum???

Suarez22,

Com certeza o miolo da ignição está com mal contato, provavelmente decorrente de oxidação interna.

Seria melhor desmontar pra ver.

Pulveriza WD40 para ver se melhora, mas só WD porque o resto é querosene perfumado...

Aproveite e limpe os bornes da bateria e do relê de  ignição.

Deixa ver se alguém dá mais outro palpite.

aê!

Assino em baixo! aê!

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19232
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Jefferson Ledoux em Qui 3 Dez 2015 - 23:15

Assino embaixo 2... aê!

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"
avatar
Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7203
Data de inscrição : 19/04/2013
Idade : 37
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por suarez22 em Sex 4 Dez 2015 - 10:09

Galera.... Vou fazer isso hoje e vou rodar pra testar.... e vou relatar a vocês... Desde Já, Muito Obrigado!

aê!
avatar
suarez22
Iniciante
Iniciante

Moto: : Yamaha Factor
Mensagens : 24
Data de inscrição : 24/08/2014
Idade : 25
Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por BalaCega em Sex 4 Dez 2015 - 20:37

suarez22 escreveu:Galera.... Vou fazer isso hoje e vou rodar pra testar.... e vou relatar a vocês... Desde Já, Muito Obrigado!

aê!

aê!

Aguardamos

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por PedroCTR em Ter 8 Dez 2015 - 16:34

WD-40 e/ou LIMPA-CONTATOS.
Se isso não der efeitos, miolo morte R.I.P.

_________________
hum??? Qual foi a primeira consequência da invenção da roda?hum???

FOI A BARRIGA! kkk!!! kkk!!! ha!ha! ha!ha!
avatar
PedroCTR
Colaborador
Colaborador

Moto: : Yamaha Factor K
Mensagens : 201
Data de inscrição : 27/02/2015
Idade : 31
Localização : Rio Grande RS

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por suarez22 em Qui 10 Dez 2015 - 10:19

Galera.... Muito obrigado pela ajuda. Bati um wd-40 dentro e fora do miolo... depois que fiz isso, parou uma vez só, e agora não aconteceu mais... vlw pela força galera!! aê! aê! aê!
avatar
suarez22
Iniciante
Iniciante

Moto: : Yamaha Factor
Mensagens : 24
Data de inscrição : 24/08/2014
Idade : 25
Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por suarez22 em Qui 10 Dez 2015 - 10:24

galera... caso aconteça novamente, tem como ajeitar isso ou só trocando a ignição?
avatar
suarez22
Iniciante
Iniciante

Moto: : Yamaha Factor
Mensagens : 24
Data de inscrição : 24/08/2014
Idade : 25
Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por urso3000 em Qui 10 Dez 2015 - 11:42

Valeuuu   Valeuuu

"Unidos vamos pedir a canonização do WD-40 mostrando milhares de milagres concedidos por ele ! Valeuuu kkk!!! kkk!!! kkk!!!


_________________
avatar
urso3000
Usuário Ouro
Usuário Ouro

Moto: : Drag Star
Mensagens : 1388
Data de inscrição : 13/02/2014
Idade : 60
Localização : japan

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Alex em Qui 10 Dez 2015 - 19:58

Se o problema era somente sujeira, ao jogar o produto ela amoleceu, se acontecer novamente vc joga de novo, mas se persistir o sintoma, aí só mandando ver mesmo. A minha apresentou esse detalhe há uns 4 anos atrás, joguei produto e não deu mais problemas. As vezes acontece com o tempo de começar a dar mau contato na chave de setas, comutador de luz alta/baixa, ou no botão vermelho de desligar o motor, acontece sempre na temporada de chuvas, aí eu sempre abro e lubrifico tudo e fica zero novamente.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19232
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Jefferson Ledoux em Dom 13 Dez 2015 - 18:28

#vivaWD40

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"
avatar
Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7203
Data de inscrição : 19/04/2013
Idade : 37
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por suarez22 em Seg 14 Dez 2015 - 12:11

Alex escreveu:Se o problema era somente sujeira, ao jogar o produto ela amoleceu, se acontecer novamente vc joga de novo, mas se persistir o sintoma, aí só mandando ver mesmo. A minha apresentou esse detalhe há uns 4 anos atrás, joguei produto e não deu mais problemas. As vezes acontece com o tempo de começar a dar mau contato na chave de setas, comutador de luz alta/baixa, ou no botão vermelho de desligar o motor, acontece sempre na temporada de chuvas, aí eu sempre abro e lubrifico tudo e fica zero novamente.

Vou fazer isso mesmo, até por que, a yamaha poderia adotar aquele sistema da honda, de tampar o lugar da chave, seu miolo fica aberto caindo agua, poeira, e tudo isso prejudica... Vou bater WD direto.... apesar de ser um pouco salgado o valor, mas vale a pena!!
avatar
suarez22
Iniciante
Iniciante

Moto: : Yamaha Factor
Mensagens : 24
Data de inscrição : 24/08/2014
Idade : 25
Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Jefferson Ledoux em Ter 15 Dez 2015 - 18:24

Vc pode comprar um desengripante mais barato pra sempre aplicar quando lavar... não precisa gastar com o WD pra ficar usando em td lavagem. Aqui em casa tem desengripante, descarbonizante e limpa contatos, no seu caso eu aplicaria descarbonizante pra sujeija amolecer e com certeza não ficaria nada, depois o limpa contato pra deixar td bem sequinho e sem vestigios do descarbonizante, por fim se precisasse eu colocaria o desengripante, pq não gosto de deixar essas partes como miolo de ignição e a fechadura do banco umida com qualquer tipo de óleo, junta sujeira do mesmo jeito.

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"
avatar
Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7203
Data de inscrição : 19/04/2013
Idade : 37
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por BalaCega em Seg 21 Dez 2015 - 7:51

urso3000 escreveu:Valeuuu   Valeuuu

"Unidos vamos pedir a canonização do WD-40 mostrando milhares de milagres concedidos por ele ! Valeuuu kkk!!! kkk!!! kkk!!!


kkk!!! kkk!!!

Cê tá um viciado heim?

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por BalaCega em Seg 21 Dez 2015 - 8:07

Minhas motos sempre "cheiraram" a WD40 e numa tive problema de parafuso preso por ferrugem ou oxidação, pois sempre tive o hábito de dar uma pulverizada em alguns pontos críticos e que estão sempre sujeitos a enferrujar.

No caso da ignição do parça, ele disse que vai "sempre bater WD na ignição". Creio que não é bom ficar "encharcando" a ignição com qualquer óleo desengripante ou anti-ferrugem. O óleo é apenas um paliativo mas não a solução. O correto no meu ponto de vista, é desmontar o miolo, dar uma limpada geral por dentro, lubrificar com grafite em pó e fechar.

Depois dai é evitar deixar cair muita água no miolo.

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Ignição Falhando!!!

Mensagem por Diego da factor em Ter 29 Mar 2016 - 15:02

na verdade todas as motos da YAMAHA tem esse prooo,sendo que não é um prooo,a minha ficava travando quando eu ia girar a chave pra ligar,ai procurei no youtube e vi o cara explicando que isso é quase um probleminha de fabrica mesmo,é só vc puxar a chave um pouquinho pra baixo e ela liga...da uma olhada no youtube...se num funcionar,ai ela vai pro saco mesmo kkkk
avatar
Diego da factor
Novatos
Novatos

Moto: : Factor
Mensagens : 4
Data de inscrição : 08/03/2016
Idade : 23
Localização : João pessoa

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum