CLUBE
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

Moto sem força

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Moto sem força

Mensagem por williamk9 em Sex 11 Dez 2015 - 14:26

Vamos lá, então galera eu sinto que minha moto esta sem força, no ultimo ano deu pra ver que a bixa enfraqueceu de vez rsrs.
Antes dava pra pegar 120km/h tranquilo com ela, agora ela empaca nos 100km/h e não tem descida que ajude kkk ...
Ando desconfiando da embreagem pois a guerreira ja está com +ou- 70.000km e nunca foram trocados os discos.

Embreagem gasta pode ocasionar perca de potencia ?

Obrigado pela ajuda e aguardo respostas ...
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por PedroCTR em Sex 11 Dez 2015 - 17:28

Antes de condenar a embreagem, vale dar um último ajuste no cabo de acionamento dela, mas dada a quilometragem da motoca, há uma chance de ser esse defeito sim.
Corrente de transmissão frouxa ou muito tensionada também compromete o desempenho.
Ajustes nos freios também, vale á pena ver se não há uma das rodas "enforcada".

_________________
hum??? Qual foi a primeira consequência da invenção da roda?hum???

FOI A BARRIGA! kkk!!! kkk!!! ha!ha! ha!ha!
avatar
PedroCTR
Colaborador
Colaborador

Moto: : Yamaha Factor K
Mensagens : 208
Data de inscrição : 27/02/2015
Idade : 31
Localização : Rio Grande RS

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Sex 11 Dez 2015 - 21:42

A roda dianteira de liga leve estava empenada por conta de uma batida, eu troquei as duas rodas e o disco de freio, relação nova no aperto certo, freios regulados, a embreagem esta regulada, a moto nao esta enforcada, nem patinando, pra voce ter uma ideia nem da pra empinar a moto de tao fraca que ela tá ... rsrs
vlw pela ajuda

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Dom 13 Dez 2015 - 14:22

Galera, para a troca da embreagem é necessario a substituicao somente dos 5 discos ou se troca o conjunto completo ?

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Alex em Seg 14 Dez 2015 - 21:59

Pra ficar um serviço bom, o certo é trocar tudo. aê!

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por BalaCega em Ter 15 Dez 2015 - 8:20

Mede a compressão do motor para ver como está também.

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Djalma em Qui 17 Dez 2015 - 14:53

Novidades williamk9?? nos mantenha informado e se a sua motoca melhorou apos o trampo,,,abs

_________________
avatar
Djalma
MODERADOR
MODERADOR

Moto: : YBR Factor 2011
Mensagens : 1550
Data de inscrição : 30/06/2014
Idade : 50
Localização : Campinas São Paulo

https://www.facebook.com/djalma.bernardes.35

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Qui 24 Dez 2015 - 21:48

Galera, troquei os discos da embreagem, a moto voltou a ter aquela pegada na arrancada, porém está "engasgando" as vezes ...

Estou usando o escapamento Roncar Coyote TRS, o filtro de ar está apenas com uma esponja, estou com receio de abrir o carburador para limpar e não resolver .. e agora ? rsrs

Vlw galera

_____EDIT_____
Ainda não tive como testar a velocidade final dela por que a desgraça do velocimetro parou de funcionar ódio!!!
Aquelas duas garras de ferro que vão na engrenagem devem ter amassado, falta a coragem pra abrir e arrumar agora ...
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Alex em Qui 24 Dez 2015 - 23:51

Boa amigo!
Quanto aos engasgos, a primeira providência será realmente dar um trato no carburador, se vc não quiser arriscar, melhor levar a uma oficina então.

Quando puder dê uma olhada no tópico do link abaixo, tem todo o passo a passo de como desmontar o carburador.

http://clubedosyamaheiros.forumeiros.com/t342-ybr-ybr-factor-revisao-geral?highlight=revis%C3%A3o+geral

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Djalma em Ter 29 Dez 2015 - 11:24

Com este tuto do Alex, até leigo faz o trampo né mestre kkkkkk

_________________
avatar
Djalma
MODERADOR
MODERADOR

Moto: : YBR Factor 2011
Mensagens : 1550
Data de inscrição : 30/06/2014
Idade : 50
Localização : Campinas São Paulo

https://www.facebook.com/djalma.bernardes.35

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Qua 30 Dez 2015 - 18:44

Galera, estou com o mesmo problema. Minha moto está muito fraca na saída e na arrancada. Tenho que enrolar o cabo para para chegar em 80 km/h. Na subida parece que está com 300 Kg de peso. Limpei o carburador, troquei a vela, mudei de gasolina, limpei o filtro de ar e agora até troquei os discos de fricção da embreagem mas não voltei a sentir aquele torque na saída que ela tinha.
Tudo isso começou depois que deixei ela encostada por quase um ano. O que vcs acham que pode ser???
Estou desconfiando da bobina de ignição, ou de algum componente elétrico pq a luz de injeção às vezes acende quando acelero e logo apaga. Mas não tenho certeza do que pode ser hum??? hum??? hum???

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Alex em Qua 30 Dez 2015 - 19:24

Welton, veículo que fica parado por longo tempo é problema, sujeira se encrosta por lugares que vc nem imagina. Alguns desses lugares são paredes e até dutos do carburador, paredes do motor, dutos de óleo, válvulas etc etc, mangueiras ressecam, borrachas internas do carburador ressecam e por aí vai. Se o amigo já fez isso tudo que mencionou, eu sugiro que ande com ela por um tempo, pegue estrada, acelere fundo, pra ela ir soltando, a sujeira acumulada nos dutos irem soltando, e se mesmo assim depois de um tempo continuar ruim, é bom mandar dar mais uma geral no carburador e válvulas. Fora isso não há pq estar ruim.
O que acho menos provável que seja é justamente a parte elétrica.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Qui 31 Dez 2015 - 11:49

Alex, tem razão. Vou dar umas voltas com ela e ver como fica. De fato os discos de embreagem estavam bem gastos. Esperava que fosse isso. Tomara que andando com ela, ela melhore. Valeu pelo dica. Vou postar aqui o resultado. Obrigado

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Alex em Sex 1 Jan 2016 - 19:27

Boa Welton! aê!

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Sex 1 Jan 2016 - 23:14

Então, hoje dei uma volta nela. Não tive coragem de pegar a rodovia pq tá osso.
O quadro é o seguinte: o motor não fuma, as válvulas estão reguladas e o cambio não apresenta nenhum sinal de anormalidade. Na aceleração, ouço o giro subir, o motor esquentar mas a moto não responde, não tem torque, o que é um sinal muito claro de problema na embreagem. Só que os discos estão novos hum??? .
Será que o problema pode estar nas engrenagens da campana da embreagem?

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Alex em Sex 1 Jan 2016 - 23:50

Geralmente quando troca os discos, é bom trocar todo o conjunto.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Sab 9 Jan 2016 - 17:00

A minha saga continua ...
Após trocar a embreagem a motinha guerreira retomou a sua força haha, porém quando quero dar uma saída rápida (acelerando rápido) ela da uma engasgada, retirei a vela e ela está com uma coloração preta e meio encharcada de gasolina, meu carburador não deve ta legal =/ ...

Vou procurar um kit de reparo no ML e desenrolar esta guerra ..

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por BalaCega em Dom 10 Jan 2016 - 14:38

williamk9 escreveu:A minha saga continua ...
Após trocar a embreagem a motinha guerreira retomou  a sua força haha, porém quando quero dar uma saída rápida (acelerando rápido) ela da uma engasgada, retirei a vela e ela está com uma coloração preta e meio encharcada de gasolina, meu carburador não deve ta legal =/ ...

Vou procurar um kit de reparo no ML e desenrolar esta guerra ..

E dar um grau no carburador pro serviço ficar completo

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Sab 16 Jan 2016 - 18:52

Troquei hoje os discos separadores e continua sem força. Fui subir uma subidinha que parece estar em 90°, a qual eu antes subia garupado numa boa, e hoje ela subiu 15 km/h,como se eu estivesse com muito peso, tipo quando vc está muito pesado e tanto faz enrolar o cabo ou manter em meia aceleração que o motor só vai na dele. williamk9, vc trocou todo o conjunto ou apenas os discos de fricção e separadores? Será que meu problema está no cabeçote?

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Dom 17 Jan 2016 - 14:02

Welton, troquei apenas os discos (cinco) e substitui o óleo. Ficou bom, porém meu carburador nao tá legal, ele está jogando gasolina na caixa do filtro de ar ...

Ja trocou a vela e o cachimbo ? Regular valvulas ? Pede para algum mecânico testar a compressão do seu motor.

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Dom 17 Jan 2016 - 20:02

Vou levar no sábado que vem na Yamaha para medirem a compressão pois já troquei a vela, regulei as válvulas e chequei a faísca na vela. também dei uma geral no bura. Deve algo disso: pistão e anéis, ou válvulas, ou sede, ou rolamentos da biela, ... ai fica complicado para eu verificar aqui em casa. Depois posto aqui no que deu. Valeu..

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por BalaCega em Seg 18 Jan 2016 - 9:22

Welton escreveu:Vou levar no sábado que vem na Yamaha para medirem a compressão pois já troquei a vela, regulei as válvulas e chequei a faísca na vela. também dei uma geral no bura.  Deve algo disso: pistão e anéis,  ou válvulas, ou sede, ou rolamentos da biela, ... ai fica complicado para eu verificar aqui em casa. Depois posto aqui no que deu. Valeu..

O padrão é 1200kpa com um mínimo de 1040kpa

Se estiver dentro da faixa, aí pode ser também válvula carbonizada, cabeçote..

_________________

---------------------------------------------

---------------------------------------------
avatar
BalaCega
Usuário Ouro
Usuário Ouro

Moto: : FACTOR / XT660R
Mensagens : 1487
Data de inscrição : 09/07/2014
Idade : 42
Localização : Campinas (SP)

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Orlando Cupim em Qua 20 Jan 2016 - 0:13

williamk9 escreveu:A minha saga continua ...
Após trocar a embreagem a motinha guerreira retomou  a sua força haha, porém quando quero dar uma saída rápida (acelerando rápido) ela da uma engasgada, retirei a vela e ela está com uma coloração preta e meio encharcada de gasolina, meu carburador não deve ta legal =/ ...
Vou procurar um kit de reparo no ML e desenrolar esta guerra ..
isso é pistonete do carburador (pode ser diafragma, verifica o desgaste da pistonete e o filtro de ar)
Welton escreveu:Troquei hoje os discos separadores e continua sem força. Fui subir uma subidinha que parece estar em 90°, a qual eu antes subia garupado numa boa, e hoje ela subiu 15 km/h,como se eu estivesse com muito peso, tipo quando vc está muito pesado e tanto faz enrolar o cabo ou manter em meia aceleração que o motor só vai na dele. williamk9, vc trocou todo o conjunto ou apenas os discos de fricção e separadores? Será que meu problema está no cabeçote?
ja estive com um problema desse tipo, quando abri o cabeçote nada prestava, :/ acabei fazendo ele com direito a substituição de valvulas e rolamentos . mas é bom levar em alguém conhecedor ... mas tem um cara de pistonete ruim, a maioria dos defeitos sem força é a p#### da pistonete ou diafragma.
williamk9 escreveu:Welton, troquei apenas os discos (cinco) e substitui o óleo. Ficou bom, porém meu carburador nao tá legal, ele está jogando gasolina na caixa do filtro de ar ...
Ja trocou a vela e o cachimbo ? Regular valvulas ? Pede para algum mecânico testar a compressão do seu motor.
testar compressão é fod* nem todos nos mecânicos temos todas as ferramentas dentro da oficina :/
BalaCega escreveu:
Welton escreveu:Vou levar no sábado que vem na Yamaha para medirem a compressão pois já troquei a vela, regulei as válvulas e chequei a faísca na vela. também dei uma geral no bura.  Deve algo disso: pistão e anéis,  ou válvulas, ou sede, ou rolamentos da biela, ... ai fica complicado para eu verificar aqui em casa. Depois posto aqui no que deu. Valeu..
O padrão é 1200kpa com um mínimo de 1040kpa
Se estiver dentro da faixa, aí pode ser também válvula carbonizada, cabeçote..
E ai tudo resolvido ? novidades ? raramente factor come sede de valvulas ou guias só se rodar sem oleo, se continuar com o mesmo defeito, chega lá e fala com o mecanico e bota um troco na mão dele ... se ele for bom ele resolve.
avatar
Orlando Cupim
Usuário Ouro
Usuário Ouro

Moto: : YF/KD
Mensagens : 2193
Data de inscrição : 14/05/2012
Idade : 29
Localização : RECIFE - PERNAMBUCO :)

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por williamk9 em Qua 20 Jan 2016 - 21:32

Cupim, estes kits de reparos vendidos no ML são bons mesmo? tenho medo de comprar, abrir o carburador, trocar as peças e acabar piorando a situação ...

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 35
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Welton em Sab 6 Fev 2016 - 19:23

É o seguinte pessoal: Levei na Yamaha e já me ligaram falando que iria ter que trocar todo o conjunto de embreagem, das hastes até o platô, mais o carburador e que isso, PROVAVELMENTE, resolveria o meu problema.

Advinhem o Preço?????

R$ 2.580,00 !!!!   kkk!!!  kkk!!!  kkk!!!

Como eles tiveram coragem de cobrar mais de 1.600 numa embreagem de factor ????  ódio!!!

Mais 900 do bura???  ódio!!!

Sem chances, mandei remontar que eu iria levar em outro lugar. O mecânico fez a pior remontagem que eu já vi na minha vida e a moto não pegava, vazava gasolina a rodo. Esqueceu, entre outras coisas de recolocar a molinha da agulha do pístonete. Reabriram o bura e recolocaram a molinha. Um outro mecânico me propôs trocar a sede da agulha pela da Trilha. Topei para resolver o vazamento.

Beleza. Quando comecei a andar percebi  que a moto estava bem mais forte!!! Provavelmente foi a regulagem da embreagem OU algo que mudaram na posição do TPS que os mecânicos me juraram que tem importância e influencia no desempenho em alta.

Contudo minha alegria durou umas duas quadras quando a moto perdeu toda a embreagem. Tive que ir trocando no " tempo".

Parei em outro mecânico e a regulagem da haste estava assim:

[img][/img]

Esse outro mecânico me disse que toda a minha embreagem estava zerada sem nenhuma indicação de troca. Ele refez a regulagem por 70 conto e pude voltar com a factor para casa. Ufa.

Enfim: RESOLVIDO.

Welton
Novatos
Novatos

Moto: : YBR Factor 2010
Mensagens : 15
Data de inscrição : 17/05/2014
Idade : 32
Localização : São Paulo-SP

Voltar ao Topo Ir em baixo

Re: Moto sem força

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum