CLUBE DOS YAMAHEIROS
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

MOTO NAO FUNCIONA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MOTO NAO FUNCIONA

Mensagem por williamk9 em Sab 23 Jan 2016 - 17:07

Galera, a bateria da minha factor2009 estava descarregada e eu fiquei dando tranco por quase duas semanas. Em um belo dia liguei a moto de manha cedo dando tranco e andei com a moto por cerca de 100 metros e ela apagou, apagou toda a parte eletrica, nao funcionou nada ... Comprei uma bateria nova e instalei, percebi que o fusivel de 10A estava queimado e ao substituir o mesmo ele queimou novamente ...

Comecei então a procurar algum curto circuito na moto, desmontei a caixa da bateria, tirei o farol, o banco, revirei tudo e nao achei nada anormal ... Com um multimetro sai testando aonde estaria ocorrendo o curto, e para minha surpresa ao desligar os dois conectores do CDI (4 pinos e outro de 8 pinos) o curto circuito sumiu ... o CDI está com um cheiro de queimado porém nao sei se é normal desta peça.

Religuei o CDI e sai desligando outros componentes para achar o bendito curto, desliguei a bobina, desliguei o conector do estator, buzina, TPS, desliguei tambem uma peça do tamanho de uma caixa de fosforo que fica embaixo do tanque, e o curto continua ..


CONCLUSÃO: Acredito que o CDI queimou e está gerando este curto circuito pois quando desligo seus conectores o curto desaparece ...
Alguem sabe algum teste para que eu possa me certificar que ele esta queimado ?
Pensei em pegar o CDI de outra Factor porem as motos de meus amigos são todas 2011+ e são diferentes da minha ...

E agora negada? Ajuda ae ..

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 34
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: MOTO NAO FUNCIONA

Mensagem por Alex em Sab 23 Jan 2016 - 19:49

Willian só mesmo vc levando a uma oficina pra testarem pra vc, lá provavelmente terão outro igual. Mas é quase certo que terá que trocar, outra que teriam que testar estator, retificador, pra saber qual o motivo do CDI ter queimado. Um CDI de marca paralela custa em torno dos 120 reais.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19174
Data de inscrição : 03/04/2012
Idade : 41
Localização : DF

Voltar ao Topo Ir em baixo

Re: MOTO NAO FUNCIONA

Mensagem por williamk9 em Sab 23 Jan 2016 - 19:56

Entendo de eletricidade automotiva, trabalho com isso, tudo indica que seja ele, porém não entendo muito de moto sabe ... Problema vai ser achar um cdi pra testar .. q tenso

_________________
YBR Factor 2009 - Xenon 6000k, Escapamento Coyote TRS.
avatar
williamk9
Iniciante
Iniciante

Moto: : YBR Factor 2009
Mensagens : 34
Data de inscrição : 30/04/2015
Idade : 22
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: MOTO NAO FUNCIONA

Mensagem por Alex em Sab 23 Jan 2016 - 20:00

Verdade, até mesmo pq esse CDI saiu só nas 2009 e 2010. Como é barato vc pode comprar outro, no Mercado Livre ví de 125,00.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19174
Data de inscrição : 03/04/2012
Idade : 41
Localização : DF

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum