CLUBE DOS YAMAHEIROS
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

Luz da Injeçao acendeu !!

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Cristiano Neto em Sex 12 Abr 2013 - 10:39

Jaguarao escreveu: ontem ligou novamente , andando sempre menos de 90 por uns 15 ou 20 minutos , a lampada ligou ai aumentei a velocidade pra 110 as vezes 120 e mantive por uns 20 minutos respondia normalmente , as piscadas foram 3 lentas e 3 rápidas , conferi novamente e é isso mesmo , o que será ? ela não falha nunca .


Só o aparelho que pode dizer qual é a anomalia. Aí o mecânico arruma e fica zerada!!!










_________________



Segurança no trânsito em primeiro lugar!!!


Yamaha Neo AT115 2008 Preta
Capacetes Taurus Zarref Preto / Taurus San Marino Automático
Jaqueta Cast Essential Preta
Luvas X-11 Preta



Cristiano Neto - Moderador e Mestre-Neo
e-mail: clubedosyamaheiros@yahoo.com.br



Visite minha "Nega da Hora"

Cristiano Neto
MODERADOR
MODERADOR

Moto: : Neo AT115 08/08
Mensagens : 12182
Data de inscrição : 27/07/2012
Idade : 39
Localização : Palmas - TO

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Orlando Cupim em Sex 12 Abr 2013 - 10:46

Jaguarao escreveu: ontem ligou novamente , andando sempre menos de 90 por uns 15 ou 20 minutos , a lampada ligou ai aumentei a velocidade pra 110 as vezes 120 e mantive por uns 20 minutos respondia normalmente , as piscadas foram 3 lentas e 3 rápidas , conferi novamente e é isso mesmo , o que será ? ela não falha nunca .

busque o manual de eletrica da sua moto, lá vai ter explicação sobre todos os codigos ...
tem uma parte no manual que é so eletrica, so não sei aonde vc encontra o tal manual de eletrica...
perde o amor de rodar 150km
e leva ela lá pros caras passarem o computador ... é melhor !

Orlando Cupim
Usuário Ouro
Usuário Ouro

Moto: : YF/KD
Mensagens : 2190
Data de inscrição : 14/05/2012
Idade : 28
Localização : RECIFE - PERNAMBUCO :)

Voltar ao Topo Ir em baixo

luz da injeção acende apos a partida e apos alguns segundos apaga

Mensagem por Elissandro J. Reis em Sab 3 Maio 2014 - 15:18

e ai galera tenho uma fazer 2007, apos a partida a luz da injeção acende por alguns segundos ai apaga, acho que tem algo de errado tbm, pois tenho amigos q tem Fazer e não fazem isso, alguém tem um opinião? fico no aguardo...

Elissandro J. Reis
Novatos
Novatos

Moto: : Fazer 250
Mensagens : 4
Data de inscrição : 15/04/2013
Idade : 28
Localização : Saudades-SC

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por MARCINHO em Qua 7 Maio 2014 - 11:25

então não é sua fazer e sim a deles q esta com problema ou a luz queimada pq ate omde eu sei todad motos com injeção acende a essa luz quando liga a chave

_________________
quer ver minha dark phanton
clica AQUI Twisted Evil ha!ha!

MARCINHO
Usuário Ouro
Usuário Ouro

Moto: : fazer ys250 08
Mensagens : 1422
Data de inscrição : 08/05/2012
Idade : 28
Localização : Várzea paulista sp

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Elissandro J. Reis em Qui 8 Maio 2014 - 21:25

olá Marcinho, quando ligo a chave ela acende a luz da injeção, que no caso é normal, mas em seguida dou a partida e ela acende novamente por alguns segundos e ai apaga, arrumei meu multímetro e fiz alguns testes na bateria, aparentemente esta com a carga normal, carrega normalmente...mas no momento que dou a partida a voltagem da mesma cai a baixo dos 5V, cheguei a conclusão de que a bateria esta pedindo arrego...rsrsrs. por que não é normal ela cair tanto a voltagem, ai mandei trocar, vamos ver a manhã a hora que eu pega-lá na oficina, agradeço a opinião todas são bem vindas, estamos aqui pra ajudarmos uns aos outros...valeu galera...

Elissandro J. Reis
Novatos
Novatos

Moto: : Fazer 250
Mensagens : 4
Data de inscrição : 15/04/2013
Idade : 28
Localização : Saudades-SC

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por MARCINHO em Sex 9 Maio 2014 - 9:23

ah agora entendi o vc quis dizer pois então deve ser a bateria mesmo a minha antiga factor fazia isso de manha e eu tinha certeza q era bateria pq com ela desligada não acendia + nada de tão craca q tava kkkkk .
menos mal ne mano

_________________
quer ver minha dark phanton
clica AQUI Twisted Evil ha!ha!

MARCINHO
Usuário Ouro
Usuário Ouro

Moto: : fazer ys250 08
Mensagens : 1422
Data de inscrição : 08/05/2012
Idade : 28
Localização : Várzea paulista sp

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Elissandro J. Reis em Sex 9 Maio 2014 - 22:52

peguei agora a pouco a moto com a bateria trocada ficou muito bom, pega facilzinho, e não acende mais a luz da injeção após a partida, ficou show

Elissandro J. Reis
Novatos
Novatos

Moto: : Fazer 250
Mensagens : 4
Data de inscrição : 15/04/2013
Idade : 28
Localização : Saudades-SC

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Xandyroesch em Sex 9 Maio 2014 - 22:59

Q bom q resolveu o problema Elissandro,

_________________

                                                   minha Pretinha

Xandyroesch
MODERADOR
MODERADOR

Moto: : Factor k 2010
Mensagens : 14549
Data de inscrição : 28/04/2012
Idade : 33
Localização : Venâncio Aires - RS

https://www.facebook.com/profile.php?id=100000017050376

Voltar ao Topo Ir em baixo

Re: Luz da Injeçao acendeu !!

Mensagem por Jefferson Ledoux em Sex 9 Maio 2014 - 23:33

muito doido! muito doido! 

_________________
Quem não acredita na honestidade tem a corrupção no coração. "Jefferson Ledoux"

Jefferson Ledoux
MODERADOR
MODERADOR

Moto: : Crypton Black
Mensagens : 7124
Data de inscrição : 19/04/2013
Idade : 36
Localização : Feira de Santana-Ba

Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum