Fórum Yamaheiros
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Dificuldade de partida - Factor 125

Ir em baixo

Dificuldade de partida - Factor 125 Empty Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Qua Jul 01, 2020 5:33 pm

Boa tarde pessoal, tudo bem ?
Estou com um problema de dificuldade de partida com a moto de uns dias pra cá, sinceramente não sei mais o que fazer, preciso muito da ajuda de vocês.
Minha moto é uma Factor 125 ED 2012 - Partida elétrica,
O que acontece é que quando a moto fica 2 ou 3 dias parada ela simplesmente não pega mais, se eu insistir muito na partida, tipo umas 7 ou 8 partidas de 2 segundos de duração ai ela começa a querer pegar...
Limpei o carburador, está simplesmente espelhado por dentro, filtro de ar totalmente limpo, Vela nova a centelha chega azul na ponta da vela, a gasolina também desce para o carburador pois eu consigo ver no filtro extra que coloquei na mangueira. Realmente não consigo entender o que pode ser.
Quando eu consigo ligar a moto esquento bem e saio andar, fica muito boa, motor super Forte, não falha nem nada...
Um detalhe muito importante é o seguinte, se eu ando com a moto hoje, ao dormir e tentar dar partida amanhã de manhã, ela pega normal parecendo uma moto com Injeção Eletrônica, mas o problema acontece apenas se ela passar 3, 2 e até 1 dia sem ligar, ai ela simplesmente não quer pegar mais de jeito nenhum.
Será que tem possibilidade de ser a bateria ? Mesmo não dando o tec, tec... ? Ou será que pode ser algum problema com o motor mesmo ?
Pessoal, desde já agradeço a todos e um grande abraço a todos vocês!
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Qua Jul 01, 2020 8:02 pm

Tens um multímetro?

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

MaLLoyZorD gosta desta mensagem

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Qua Jul 01, 2020 8:33 pm

Boa noite Ctrl-Alt-Del, lembro de você ainda do fórum antigo, anterior a este, como você está ?
Olha, não tenho Multímetro, mas posso tentar conseguir um, isso seria pra medir a voltagem da Bateria ou de alguma outra peça ?
Vlw.

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Qui Jul 02, 2020 10:27 am

Salve Lucas! Estou bem obrigado.
O multímetro seria para fazer testes seguindo esse tutorial:
https://clubedosyamaheiros.forumeiros.com/t12-tutorial-diagnostico-da-bateria-e-do-sistema-de-carregamento-fazers-150-e-250

Depois informe od valores encontrados para discutirmos.

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

MaLLoyZorD gosta desta mensagem

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Qui Jul 02, 2020 11:22 am

Maravilha, estou comprando um Multímetro agora aqui na minha cidade,
Assim que o pessoal entregar e tiver um tempo já vou seguir estes procedimentos,
Ai eu dou um retorno aqui dos valores,
Valeu!!

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Dom Jul 05, 2020 3:24 pm

Boa tarde Ctrl-Alt-del, beleza ?
Cara, fiz alguns dos testes aqui conforme estava no link que me enviou,
.Minha bateria realmente está fraca, 12.1V com a moto desligada e 11.9 com ela ligada com farol aceso.
(mas não sei se este pode ser o problema pois se eu deixo a moto 3 dias desligada e faço uma Chupeta no carro ela também demora a pegar.)
. A bateria não está carregando, ainda vou testar o Estator. (Quando acelero a voltagem não sobe e a voltagem alternada abaixa no multímetro...)
. Não há curto na fiação, fiz o teste com 10A, 2.000 mA e 200 mA. Todos ficam em 0.00
. Cachimbo está tudo ok, 5K Ohms.
. Os 2 fusíveis estão apitando, certinho.

Agora um teste que fiz e olhei no manual da moto e está bem fora é a Bobina de Ignição.
No manual diz que no Circuito primário, precisa aparecer valores entre: 0,25 a 0,30 Ohms e nos testes ficou 00.1 no Multímetro. No Circuito Secundário 2,7k a 3,3k - Nos testes apresentou 8.71 no Multímetro.

Será que o problema é na Bobina de Ignição ? Ou seria alguma outra coisa ? Ainda vou testar o Estator e a Bobina de Pulso, logo apresento aqui novamente os resultados.
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Dom Jul 05, 2020 11:19 pm

Se você seguir o procedimento de teste do sistema de carregamento todo que está no tuto. Você vai eliminando as possibilidades.
Mas tens que segui-lo a risca. Veja lá que para testar essa bateria que está descarregada tens primeiro que dar uma carga lenta e seguir o procedimento inteiro para cercar todos os problemas que possam existir.
Deixe a parte da bobina de ignição por último.

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Seg Jul 06, 2020 11:47 am

Olá Ctrl-Alt-del, muito obrigado pelo retorno,
Então, não tenho aparelho de carga mas tem como fazer com Chupeta no carro ? Ou alguma outra forma de dar uma carga na bateria ?

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Seg Jul 06, 2020 12:26 pm

Chupeta é o tipo de recurso que só se usa na emergência. Com bateria de carro vai acabar degradando a bateria da moto.
Se ela estiver com 12,1 V se não recarrega-la "lentamente" para fazer o procedimento completo de testes ela logo irá estragar por degradação.
Com uns 25 taokeys fiz um carregador de lâmpada para me divertir. Compensa mais um carregador inteligente de moto, paguei num no ML uns 55 taokeys.
Melhor tu levares a bateria para carregar num carregador de moto, seguindo instruções do tutorial.

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Sab Jul 11, 2020 5:30 pm

Boa tarde Ctrl-Alt-Del, tudo bem ? Realizei todos os testes do tutorial. Vou repassar aqui os valores que cheguei, e uma observação importante é que eu comprei uma Bateria nova já kkkk, ficou mais fácil, além do mais que aquela já fez muita hora extra.
1° Teste da bateria: Bateria nova, em 12.5V.
2° Teste de consumo pleno: Como a bateria é nova a queda foi bem baixa, ficou perto de 11V.
3° Teste do sistema de carga: Marcha lenta: 12.4V - 5.000 RPM: Entre 13.1V e 13.3V.
4° Teste da resistência da bobina do estator: Este fiquei na dúvida, pois tanto na resistência da Bobina e do Estator, mostrou no multímetro 001, na tabela da moto diz que precisa ser valores menores que este, no caso da bobina entre 0,23 Ohms a 0,27 Ohms e o mínimo do multímetro é 1. Pesquisando na NET, todos os testes de estatores o pessoal disse que precisa ficar 1 em ambos, agora não sei.
5° Teste de fuga de corrente no circuito: Chave Ligada: 1.2A - Chave Desligada: 0.00A.

Um outro ponto importante agora que coloquei uma bateria nova, como está novíssima a moto pegou depois de umas 4 tentativas de Partida, o que também não é normal, visto que andei com ela Quinta Feira a Noite, Sexta ficou desligada e hoje 12:00h fui ligar... Mas mesmo assim pegou com bem mais facilidade do que com a bateria velha mesmo.

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Sab Jul 11, 2020 9:22 pm

O terceiro teste indica por tua medição que o sistema está carregando. Não está aquela maravilha mas ainda aguenta um pouco.
Para testar o estator tens que usar a escala correta de resistividade em Ohms. Usaste uma escala muito alta.

Experimentaste usar o afogador na partida?

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Dom Jul 12, 2020 10:37 am

Entendi quando ao estator, mas então neste caso bem provável que não seja ela o problema também.
Olha, em relação ao Afogador, sim eu já tentei também.
Mesmo puxando o afogador se ela ficar 1 dia sem ligar fica do mesmo jeito. O carburador eu limpei ele, ficou perfeito. Regulei ele, depois que a moto liga segura a lenta normalmente, só quando está frio que precisa deixar o Afogador se não ela não segura a lenta. Será que a boia do carburador influência o combustível que é mandado pra dentro do motor ? Pois percebo que depois que consigo ligar ela, se eu puxar o acelerador dela meio rápido ela da umas afogadas nervosa, não chega morrer mas da aquela engasgada... Entendo que é uma moto carburada, mas que lembre não era tanto assim também. A altura da boia, está tudo certinho.

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Ctrl-Alt-Del em Seg Jul 13, 2020 10:09 am

Todo motor frio alimentado por carburador ainda que se bem afinado tem dificuldade de manter marcha lenta nos primeiros 40 segundos sem o uso do afogador. Exceto se tiveres às 7 h da manhã à 30° C.
Lê aqui:
https://clubedosyamaheiros.forumeiros.com/t178-a-importancia-de-pre-aquecer-um-motor-frio-antes-de-sair

_________________
   Ctrl-Alt-Del
Ctrl-Alt-Del
Ctrl-Alt-Del
Admin

Mensagens : 405
Data de inscrição : 15/12/2017
Localização : São Paulo, SP
Pontos : 716

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por MaLLoyZorD em Seg Jul 13, 2020 12:57 pm

Entendi, neste caso então não sei mais o que pode ser.
Vou precisar ligar ela todos os dias mesmo que não for sair e deixar pelo menos uns 6 minutos ligada.
Assim se for dar partida no outro dia, pode estar Calor ou Nevando ela pega... O problema é se ficar 1 dia sem ligar, realmente é bem estranho isso.

_________________
Não andamos de moto para esquecer da vida, mas para lembrar que ela existe. Portanto de partida, enrole o cabo e de graças a Deus por mais um dia de vida! Very Happy Very Happy
MaLLoyZorD
MaLLoyZorD

Mensagens : 9
Data de inscrição : 01/07/2020
Localização : Maringá - PR
Pontos : 11

Voltar ao Topo Ir em baixo

Dificuldade de partida - Factor 125 Empty Re: Dificuldade de partida - Factor 125

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum