CLUBE
Desculpa, você está desconectado, faça o Logon usando seu nome de usuário e senha previamente cadastrados ou faça o seu cadastro.

Minha factor não ta pegando NEUTRO

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Natan_Shark em Seg 7 Jan 2013 - 19:55

rapaz tem um tempo q não vejo ele por aki
avatar
Natan_Shark
MODERADOR
MODERADOR

Moto: : Crosser / Facto
Mensagens : 12835
Data de inscrição : 01/05/2012
Idade : 27
Localização : Itaboraí, rj

https://www.facebook.com/natan.silva.792

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por juscelino jorge em Dom 12 Maio 2013 - 18:26

Galera, peguei uma factor 2013/2014 okm. Rodo de moto +- 35 anos e só passo de marcha na manhota, praticamente no tempo. E esta acontecendo que a segunda, tem hora que entra e não entra. Estive na autorizada e o mecanico geral fez uma regulagem na embreagem e deu uma volta sozinho , quando voltou disse que estava tudo normal. Eu disse a ele que rodei 140000km com uma ybr e que tenho também uma factor 2012 com 6000km e uma tenere 2012/2013 com 12000km e nenhuma delas acontecia isto. A resposta dele foi que isto é caracteristica da moto. E que para colocar as marchas tinha que ter a manha. Não entendi nada!! Ao sair da autorizada tudo novamente do mesmo jeito com a segunda. A moto esta com 180km , será que é algum defeito de fabrica no disco de embreagem ou alguma engrenagem interna do motor ? ódio!!!


Última edição por juscelino jorge em Dom 12 Maio 2013 - 18:50, editado 1 vez(es)
avatar
juscelino jorge
Iniciante
Iniciante

Moto: : tenere 250cc
Mensagens : 41
Data de inscrição : 27/10/2012
Idade : 55
Localização : Natal

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Marlao4877c em Dom 12 Maio 2013 - 18:38

A minha as vezes quando troco de marcha na levesa ela não entra a 2° tenque ser pouco de forcinha.....

a tua acontece isso?
avatar
Marlao4877c
Usuário Ouro
Usuário Ouro

Moto: : Ybr Factor ED
Mensagens : 3050
Data de inscrição : 06/07/2012
Idade : 24
Localização : Ctba PR

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por juscelino jorge em Dom 12 Maio 2013 - 18:47

Muitas vezes coloco na manha, mais mesmo com + força não entra é de veneta.É por este motivo que estou estranhando !!! ódio!!!
avatar
juscelino jorge
Iniciante
Iniciante

Moto: : tenere 250cc
Mensagens : 41
Data de inscrição : 27/10/2012
Idade : 55
Localização : Natal

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por jacitdm em Dom 12 Maio 2013 - 19:38

Troca rapida parceiro,puxa a embregem troca de marcha rapidinho com vontade,e ve se vai,,ahh ,outra,essa é experiencia propria!!!quando minha ybr começava com frescura de cair no neutro ou nao engatar ,eu dava um pau nela,dava umas esticadas ate quase cortar giro,reduzia forte as marchas,acelerava denovo,resumindo,baixava o caboclo e sentava o sarrafo por um quilometro mais ou menos e ela ficava um doce!!!serio mesmo,as motos da yamaha tem personalidade propria,vai por mim..as veses tem que dar umas "palmadinhas" pra elas se comportarem...

_________________
As roxas andam mais...hehehe...
Minh
a ex-boneca!!240cc ..
muito loka essa motinha ...minha motoca!!
...http://clubedosyamaheiros.forumeiros.com/-fazer-11-12-roxa-do-jacitdm
avatar
jacitdm
Usuário Bronze
Usuário Bronze

Moto: : FAZER 250
Mensagens : 571
Data de inscrição : 10/05/2012
Idade : 29
Localização : caxias do sul /RS

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por hugor2 em Dom 12 Maio 2013 - 20:01

jacitdm escreveu:Troca rapida parceiro,puxa a embregem troca de marcha rapidinho com vontade,e ve se vai,,ahh ,outra,essa é experiencia propria!!!quando minha ybr começava com frescura de cair no neutro ou nao engatar ,eu dava um pau nela,dava umas esticadas ate quase cortar giro,reduzia forte as marchas,acelerava denovo,resumindo,baixava o caboclo e sentava o sarrafo por um quilometro mais ou menos e ela ficava um doce!!!serio mesmo,as motos da yamaha tem personalidade propria,vai por mim..as veses tem que dar umas "palmadinhas" pra elas se comportarem...



kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk sorrisss ri muito agora , a minha tbm é meia maluquinha direto vou engata a segunda é cai no neutro , quando ligo ela que ta bastante tempo parada segurando a embreagen das um pulo para a frente e as vezes ela caiu no neutro não sei como kkk
avatar
hugor2
Iniciante
Iniciante

Moto: : ybr factor ed
Mensagens : 48
Data de inscrição : 17/01/2013
Idade : 24
Localização : são paulo

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por juscelino jorge em Dom 12 Maio 2013 - 20:30

A minha também no engate da segunda cai no neutro, mesmo dando uma esticada cai no neutro. Vou levar na autorizada novamente. Vou pedir para dar outra regulada na embreagem se continuar vou pedir para trocar o sistema de embreagem e tenho certeza que eles vão dizer que é normal e que é caracteristica da moto. ódio!!! . Se eu entrar na justica vai rolar +- 1 ano para resolver, isto é se resolver. Conclusão, parece que fui sorteado. Se não resolver para não ter dor de cabeça vou vender ódio!!!


Última edição por juscelino jorge em Dom 12 Maio 2013 - 20:58, editado 1 vez(es)
avatar
juscelino jorge
Iniciante
Iniciante

Moto: : tenere 250cc
Mensagens : 41
Data de inscrição : 27/10/2012
Idade : 55
Localização : Natal

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Alex em Dom 12 Maio 2013 - 20:44

juscelino jorge escreveu:Galera, peguei uma factor 2013/2014 okm. Rodo de moto +- 35 anos e só passo de marcha na manhota, praticamente no tempo. E esta acontecendo que a segunda, tem hora que entra e não entra. Estive na autorizada e o mecanico geral fez uma regulagem na embreagem e deu uma volta sozinho , quando voltou disse que estava tudo normal. Eu disse a ele que rodei 140000km com uma ybr e que tenho também uma factor 2012 com 6000km e uma tenere 2012/2013 com 12000km e nenhuma delas acontecia isto. A resposta dele foi que isto é caracteristica da moto. E que para colocar as marchas tinha que ter a manha. Não entendi nada!! Ao sair da autorizada tudo novamente do mesmo jeito com a segunda. A moto esta com 180km , será que é algum defeito de fabrica no disco de embreagem ou alguma engrenagem interna do motor ?

Fala veterano firmeza!

Rapaz, quando peguei minha Factor eu apanhei um bocado com o câmbio dela, ia enfiar as marchas e não entrava, da 1ª pra 2ª caia no Neutro, coisa que em outras motos anteriores não acontecia, então no meu caso eu ví que na Factor não dava pra passar a marcha muito rápido e meu problema acabou. Depois de um tempo isso desapareceu, acho que era só quando era nova mesmo, como o cara te disse, característica da moto. Ou então eu me acostumei hehe!

Mas sério, o cambio dela é meio enjoadinho mesmo, as vezes cai numa espécie de Neutro tb da 3ª pra 4ª ou da 4ª pra 5ª, mas eu já estou tão no "automático" que posso estar distraído o que for que se na hora de passar a marcha ela não entrar direito eu já sinto e corrijo na hora.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Natan_Shark em Dom 12 Maio 2013 - 20:47

shi a minha fazia antigamente
avatar
Natan_Shark
MODERADOR
MODERADOR

Moto: : Crosser / Facto
Mensagens : 12835
Data de inscrição : 01/05/2012
Idade : 27
Localização : Itaboraí, rj

https://www.facebook.com/natan.silva.792

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Alex em Dom 12 Maio 2013 - 20:51

Então, tá aí vc que não me deixa mentir, ou as engrenagens se assentam e param de se enroscar ou nos acostumamos e nem percebemos mais hehe. Smile

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Natan_Shark em Dom 12 Maio 2013 - 21:05

eu acho q nos acostumamos, pq as vezes quando empresto a moto vejo as pessoas se embolando com isso
avatar
Natan_Shark
MODERADOR
MODERADOR

Moto: : Crosser / Facto
Mensagens : 12835
Data de inscrição : 01/05/2012
Idade : 27
Localização : Itaboraí, rj

https://www.facebook.com/natan.silva.792

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Alex em Dom 12 Maio 2013 - 21:06

kkkkk, então deve ser.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por juscelino jorge em Dom 12 Maio 2013 - 21:09

Alex, valeu. Mais esta motoca esta dando dor de cabeça ódio!!!. Vamos ver o que vai dar !!!
avatar
juscelino jorge
Iniciante
Iniciante

Moto: : tenere 250cc
Mensagens : 41
Data de inscrição : 27/10/2012
Idade : 55
Localização : Natal

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Alex em Dom 12 Maio 2013 - 21:22

Tranquilo amigo, qualquer novidade nos conte.

_________________
avatar
Alex
ADMINISTRADOR
ADMINISTRADOR

Moto: : YBR Factor ED
Mensagens : 19265
Data de inscrição : 03/04/2012
Idade : 42
Localização : DF

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por jacitdm em Seg 13 Maio 2013 - 7:45

É normal nas yamahas,minha rd veia tinha um neutro depois de cada marcha,era muito loko o bagulho!!! Kkkkkkkk

_________________
As roxas andam mais...hehehe...
Minh
a ex-boneca!!240cc ..
muito loka essa motinha ...minha motoca!!
...http://clubedosyamaheiros.forumeiros.com/-fazer-11-12-roxa-do-jacitdm
avatar
jacitdm
Usuário Bronze
Usuário Bronze

Moto: : FAZER 250
Mensagens : 571
Data de inscrição : 10/05/2012
Idade : 29
Localização : caxias do sul /RS

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por MARCINHO em Seg 13 Maio 2013 - 8:02

kkkkkk um neutro em cada embreagem é de lascar eim kkkkk.
quanto ao problema do amigo no começo acnteceu muito comigo ,ia passar de primeira pra segunda e vruuuuuuuuuuummmmm kkkkk,passa uma put*vergonha hoje ja me acostumei ,nao acontece +

_________________
quer ver minha dark phanton
clica AQUI Twisted Evil ha!ha!
avatar
MARCINHO
Usuário Ouro
Usuário Ouro

Moto: : fazer ys250 08
Mensagens : 1422
Data de inscrição : 08/05/2012
Idade : 29
Localização : Várzea paulista sp

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por MB em Seg 13 Maio 2013 - 10:16

kkkkk!!
Eu tive uma YBR por 8 anos! vivia pilhado com as regulagens de embreagem e de relação! cheguei a achar que me "sabotavam" de sacanagem! rsrsrs
Depois que troquei a YBR pela Factor descobri esse forum e não pilho mais com as vontades próprias da moto! kkkk

_________________
Eu amo tanto a vida que se um dia eu parar de viver eu morro!
avatar
MB
MODERADOR
MODERADOR

Moto: : Factor 150 ED
Mensagens : 5186
Data de inscrição : 06/02/2013
Idade : 35
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Natan_Shark em Seg 13 Maio 2013 - 11:12

Kkkk isso ai MB a moto tem vontade própria, e se tentarmos contraria-lá e pior ainda
avatar
Natan_Shark
MODERADOR
MODERADOR

Moto: : Crosser / Facto
Mensagens : 12835
Data de inscrição : 01/05/2012
Idade : 27
Localização : Itaboraí, rj

https://www.facebook.com/natan.silva.792

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por MB em Seg 13 Maio 2013 - 13:49

Isso que o jacitdm disse é verdade! Quando pego muito transito, naquele anda e para sinto que a embreagem fica péssima! e no outro dia ta normal!

_________________
Eu amo tanto a vida que se um dia eu parar de viver eu morro!
avatar
MB
MODERADOR
MODERADOR

Moto: : Factor 150 ED
Mensagens : 5186
Data de inscrição : 06/02/2013
Idade : 35
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por jacitdm em Seg 13 Maio 2013 - 20:38

Ela esquenta e acaba,ai vc deixa esfriar e volta ao normal..deve ser o material usado nos discos

_________________
As roxas andam mais...hehehe...
Minh
a ex-boneca!!240cc ..
muito loka essa motinha ...minha motoca!!
...http://clubedosyamaheiros.forumeiros.com/-fazer-11-12-roxa-do-jacitdm
avatar
jacitdm
Usuário Bronze
Usuário Bronze

Moto: : FAZER 250
Mensagens : 571
Data de inscrição : 10/05/2012
Idade : 29
Localização : caxias do sul /RS

Voltar ao Topo Ir em baixo

Re: Minha factor não ta pegando NEUTRO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum